共 1 篇文章

标签:Linux Polkit

Linux Polkit 权限提升漏洞:CVE-2021-4034(高危)-全球主机测评

Linux Polkit 权限提升漏洞:CVE-2021-4034(高危)

Linux Polkit 被披露出存在权限提升漏洞,漏洞编号CVE-2021-4034。可导致恶意用户权限提升等危害。 建议及时开展安全自查,如在受影响范围,请及时进行更新修复,避免被外部攻击者入侵。下面就让全球主机测评小编来带大家了解一下...

赞(1)相关资讯 阅读(1411)